一、解决依赖关系 在 CentOS 7 中安装 Python 3.7.3之前,请确保系统中已经有了所有必要的依…